Autor Thema: PlayStation (SCPH-1002) bootet nicht ins Men?  (Gelesen 3154 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Moody

  • Lv 1: Newbie
  • *
  • Offline Offline
  • Beiträge: 5
    • Profil anzeigen
PlayStation (SCPH-1002) bootet nicht ins Men?
« am: 18. Oktober 2013, 12:08:58 »
Hallo,

Ich habe mir vor kurzem wieder eine PlayStation der Baureihe SCPH-1002 gekauft.
Leider musste ich feststellen, dass das Gerät nach dem Einschalten bei Sony Computer Entertainment hängen bleibt und nicht ins Menü bootet oder ein Spiel startet.
Legt man eine CD ein, dreht diese mit geringer Geschwindigkeit, allerdings wird nichts geladen oder angezeigt.

Hat irgendjemand eine Vermutung, wo das Problem liegen könnte bzw. wie man dieses beheben kann?
Ich bin für jeden Vorschlag dankbar.

Grüße
« Letzte Änderung: 18. Oktober 2013, 12:11:12 von Moody »

Dragoon

  • Lv 99: Freak
  • *****
  • Offline Offline
  • Beiträge: 5470
  • Geschlecht: Männlich
  • Keyboard Error: Press F1 to Continue
    • Profil anzeigen
    • whatweplay
Re: PlayStation (SCPH-1002) bootet nicht ins Men?
« Antwort #1 am: 18. Oktober 2013, 14:18:29 »
Schau mal ob ein Chip verbaut ist, dann können wir weiter rätseln.
Bottet das Ding auch ohne CD nur bis Sony Logo?

Moody

  • Lv 1: Newbie
  • *
  • Offline Offline
  • Beiträge: 5
    • Profil anzeigen
Re: PlayStation (SCPH-1002) bootet nicht ins Men?
« Antwort #2 am: 18. Oktober 2013, 15:07:13 »
Ja, die Konsole bootet auch ohne CD nur bis zum Sony Logo.
Wegen dem Chip werde ich sie mal aufschrauben und nachschauen.

EDIT:


Ich habe die Konsole mittlerweile aufgeschraubt. Ist irgendwas zu erkennen?

« Letzte Änderung: 18. Oktober 2013, 16:18:19 von Moody »