Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - 8jack8

Seiten: 1 [2] 3 4
16
Marktplatz / Re: Warnung vor UltraNSC
« am: 16. Januar 2017, 22:24:57 »
Langweilig.........

Ich dachte es würde sich lohnen die Tüte Chips auf zu machen, jedoch ist keine konstruktive Kritik vorhanden......
... aber irgendwie höre ich hier so ein Mimimimimimimimimimiiiiii ...

YOLO, SWAG, Digga und so....


PS: @Solalla  Was bringt es dir eigentlich dich hier zu "outen" ?
17
PlayStation 4 / Re: [Labertopic] PlayStation 4
« am: 16. Januar 2017, 20:47:43 »
Also meine PS4 (altes Modell) piepst einmal beim Drücken des Powerbuttons und dann fährt sie in den Ruhemodus, halte ich den Powerbutton jedoch weitere 5 Sekunden gedrückt piepst sie ein weiteres Mal und fährt ganz normal runter. Heute Nachmittag erst getestet.
Ich glaube aus dem Ruhezustand kann man die Konsole auch durch gedrückt halten runterfahren, bin mir aber nicht 100 prozentig sicher.

Die Spiele werden glaube ich immer auf die Festplatte kopiert und die Disc dient nur noch zur Lizenzabfrage wenn ich mich nicht täusche.
GTA V hat z.B. Rund 60-70GB Festplattenkapazität verbraucht trotz Disc Version.
BF4 mit allen dlc's sogar 80-90GB. Aus diesem Grund sind 500GB relativ wenig und ich habe auf 2TB aufgestockt. Hat im Angebot auch nur rund 75€ gekostet und die Festplatte stammt aus einer externen Seagate. Ich bin auch der Meinung das im Normalfall ein eigenes Festplattenupgrade günstiger ist statt den Speicher direkt von Sony zu kaufen
18
PlayStation 4 / Re: [Labertopic] PlayStation 4
« am: 16. Januar 2017, 16:45:14 »
Ein paar ergänzende Informationen:

- Wenn man einen Benutzer als primären Benutzer gesetzt hat fährt die Konsole komplett hoch.
- Einfaches Drücken des Powerbuttons --> Ruhemodus
- ca 5. Sekunden drücken des Powerbuttons bis zum zweiten einzelnen Piepen --> Konsole schaltet sich komplett aus.

Getestet wurde auf einer Konsole der ersten Generation
19
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 16. Januar 2017, 16:38:16 »
Ah und ich habe nur auf die optischen Aspekte im Sinne von der Buchse und der Laserhalterung geachtet ^^
Nicht zu vergessen in der v8 liefen die 3 Laser auch nicht. Im Idealfall sollte man das Phänomen mal weiter beobachten und auch durch andere bestätigen lassen, damit man wirklich auch eine Gewissheit hat ob die aktuelle Theorie sich bewahrheitet.
20
Bastelecke / Re: [Sammeltopic] L?ten
« am: 16. Januar 2017, 16:21:20 »
Nun ist es endlich soweit und ich habe eine Ersa Pico und auch eine Heissluftpistole *freu*

Der Lötkolben der Ersa Pico ist doch tauschbar (siehe Foto).

@Takeshi wenn dein Angebot mit der Lötzinnprobe noch steht würde ich das nun gerne in Anspruch nehmen ;)

Ach ja aktuell habe ich nur gelöstes Kolophonium hier und ich glaube das eignet sich nicht so gut als Flussmittel zum löten und da wäre ich nun über einen Tipp noch sehr dankbar.
21
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 16. Januar 2017, 13:25:04 »
Oh ernsthaft? *my fault*
Wodran hast du erkannt, dass das alles KES-450E sind?
Ich hatte halt über die Flachkabelklemme differenziert.

Ja und stimmt die beiden hellen klemmen haben je 2 smd's weniger auf der Platine.

Alle drei Laser haben in der getesteten v7 und v8 keine DVDs gelesen. Hingegen in der v10 liefen alle sauber
22
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 16. Januar 2017, 12:47:40 »
Das kann natürlich sein das die Laser schon einmal getauscht wurden, bin mir auch nicht mehr sicher ob die Garantiesiegel intakt waren. Dazu ist mir eben aufgefallen das die KES-450D aus 2012 stammen.

Also ich habe die Laser optisch nach dem KES Modell unterteilt und zusätzlich noch die Typ-Bezeichnung angegeben. Aber ich häng mal eben ein paar Fotos an.
23
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 15. Januar 2017, 14:54:31 »
Gut zu Wissen :)

Also ich hatte Anfangs einen defekten KES-450A Laser ausgebaut (Blu-Ray wurde nicht gelesen).
Dann hatte ich 2x KES-450D und einmal KES-450E eingebaut. Alle stammten aus v10 Konsolen und hatten volle Funktion in meiner Test v10 Konsole. Laut Aufkleber stand bei den dreien KEM-450EAA drauf.
Ergebnis: Alle drei Laser funktionierten bei Blu-Ray spielen, haben jedoch keine DVDs gelesen.

Jetzt habe ich einen KES-450D Laser mit der Bezeichnung KEM-450DAA aus einer Raucherkonsole ausgebaut und der lief komplett fehlerfrei.

Ach ja Einbauort ist dieses mal eine v8, da der KES-450A Laser der v8 in der vorigen v7 verbaut wurde.
24
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 14. Januar 2017, 22:16:53 »
Sorry wegen dem Doppelpost aber ich wollte noch einmal ein Update geben.

Ich habe heute aus einer starken verrauchten v9 Konsole einen Laser geschlachtet.
Der Laser hatte die Bezeichnung KEM-450DAA und optisch ein KES-450D und er funktionierte auf anhieb.
Hat also problemlos DVDs und Blu-Rays gelesen.
25
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 10. Januar 2017, 14:37:49 »
 :OMG ich kann es mir auch absolut nicht erklären  :OMG

Naja dann werde ich die Baustelle erstmal beiseite legen und das ganze mal mit anderen Lasern und Konsolen weiter beobachten.

Hab die Laser gerade auch noch einmal abgeglichen mit den Bildern und alle drei haben die Bezeichnung KEM-450EAA und optisch sind es 2x KES-450D und 1x KES-450E
26
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 09. Januar 2017, 22:33:38 »
Sehr sehr komisch,
ich teste gerade auch alle möglichen Kombinationen die möglich sind durch mit 2 Laufwerken um den genauen Fehler zu identifizieren.
Mir ist eben gerade so in den Sinn gekommen ob es eventuell eine verstellte Führung sein könnte :/
Aber das werde ich bald Wissen xD

Zusatz: Alles außer der Laser kann als Fehlerquelle ausgeschlossen werden und der Laser spielt in der v8 auch keine DVDs aber Blu-Rays.
In der v10 arbeitet der Laser komplett sauber und erkennt DVDs und Blu-Rays

Zusatz 2: Mit dem Laser der v8 arbeitet die v7 problemlos und liest DVDs und Blu-Rays (alle Komponenten bis auf den Laser sind von der v7 verwendet)

Zusatz 3: Habe jetzt 3 Laser in der v8 Konsole getestet und bei allen werden Blu-Rays gelesen aber keine DVDs. Alle 3 Laser stammen aus v10 Konsolen und liefen problemlos in meiner v10 Konsole, so langsam halte ich das nicht mehr nur noch für einen Zufall :/
27
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 09. Januar 2017, 21:00:18 »
Das Laufwerk zieht die DVDs ganz normal ein und dann läuft das Laufwerk ein paar mal kurz an, packt sich die Disc neu hin und läuft wieder n paar mal kurz an. Dann gibt das Laufwerk auf.
Also genauso als wäre der Laser platt.

PS: Mit dem Laufwerk der v8 und Platine der v7 funktioniert alles, jetzt nur noch den Übeltäter finden xD
28
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 09. Januar 2017, 20:22:39 »
Naja die zwei Laser die ich als Ersatz einbauen wollte hab ich danach in meiner v10 getestet und beide liefen wie sie sollten :/
Ich glaube ich werde wohl mal meine v8 zerlegen und nur die Platine der v7 dort einbauen und mal schauen was dann passiert.
Mir fällt auch einfach nichts sinnvolles mehr ein.

PS: wenigstens hatte das ganze auch was Gutes und ich hab aus Langeweile meine v10 in ein komplett neuwertiges Gehäuse mit Kühler etc. gebaut (also eigentlich nur das Board übernommen und der Rest ist neuwertig) und dabei hatte der Vorbesitzer in dem Laufwerk auch noch Gran Tourismo 5 vergessen xD
29
PlayStation 3 / Re: Probleme mit dem Laufwerk einer v7
« am: 09. Januar 2017, 19:19:48 »
Gut das ich nicht allein überfragt bin xD
Ich hatte vorher ja auch schon problemlos v10 Laser in v7 Konsolen transplantiert und sowas hatte ich noch nie :/
Anfangs dachte ich schon das es eventuell auch an dem Flachkabel liegen kann da das schon von nen paar "Profis" komplett neu gebogen wurde.
Bloß wenn da ne Bahn gerissen wäre dürfte ja nicht dieses entweder oder Spiel sein :/

Ach ja ich schlachte mir die benötigten Laser auch immer aus Konsolen mit Mainboardschaden, da ich aktuell echt den Hals voll hab von Chinahändlern
30
PlayStation 3 / Probleme mit dem Laufwerk einer v7
« am: 09. Januar 2017, 16:15:05 »
Moin,

Mich ärgert momentan das Laufwerk einer v7.
So nun mal zum Problem:
Die Konsole hatte eine verstellte Laufwerkmechanik, die ich wieder gerichtet habe, dann hat sie nur DVDs gelesen. Also alles klar der Blu-Ray Laser hat das Zeitliche gesegnet und schwupp hab ich einen Laser der getestet war aus der v10 eingebaut (KES-450EAA).
Nach dem Umbau liefen dann auch wieder die Blu-Rays, nur jetzt liest die Konsole keine DVDs mehr, naja dachte ich mir hat der Laser vielleicht doch einen weg und hab den nächsten getesteten KES-450EAA eingebaut. Aber das gleiche Fehlerbild und die Konsole liest Blu-Rays aber keine DVDs.
Wieder zurück gebaut mit dem Original Laser und DVDs laufen wieder aber keine Blu-Rays.

Kann es sein, dass die Platine BMD-061 den Laser KES-450EAA nicht mag?
Seiten: 1 [2] 3 4