Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - hemtoni

Seiten: [1]
1
PlayStation 3 / PS3 Slim Festplattenrahmen
« am: 22. Januar 2011, 16:02:58 »
Hi,
ich habe heute eine 1 TB 2,5" hdd bekommen. Ich wollte sie direkt mit der originalen hdd tauschen. Auf dem erstenblick viel mir sofort auf die neue hdd ist höher. Dadurch das sie höher ist als die originale passt der Festplattenrahmen mit hdd nicht mehr in die PS3. Ich habe jetzt erstmal provisorisch die Festplatte ohne Rahmen eingebaut. Kann ich das so lassen oder wird es Probleme machen (Kühlung, etc)?

Gruß
2
PlayStation 3 / Laser unterschiede
« am: 13. Januar 2011, 16:39:10 »
Hi,
ich habe hier eine PS3 Slim bei der der Laser kaputt ist. Es ist ein Twin Laser (ich meine 450AAA). Kann ich den Laser gegen den 410ACA Twin Laser tauschen? Wenn nicht wo bekomme ich günstig einen heilen 450AAA Laser her?

Gruß
3
PlayStation 3 / Re: Downgrade m?glich?
« am: 02. Januar 2011, 21:00:57 »
Fail0verflow ist Online.

http://www.fail0verflow.com/
4
PlayStation 3 / Re: Playstation 3 Wasserk?hlung
« am: 30. Dezember 2010, 20:25:32 »
Ich würde gerne wissen ob aus den Projekten was geworden ist?

Meine PS3 soll auch noch eine Wakü bekommen. Habe eine alte 60er. Der Kühler von Aquatuning (LiquidExstasy) passt bei meiner nicht. Die Befestigungen sind ganz anders. Die 2 GPU Kühler die Parwana rausgesucht hat, passen diese 100% in die PS3 von den Befestigungslöchern?

Gruß
5
PlayStation 3 / Laser tauschen
« am: 23. Oktober 2010, 22:43:41 »
Hi,
ist es möglich die Twin Laser KES 410 in ein Laufwerk mit einem einfachen Laser Kes 400 zu tauschen?
6
PlayStation 3 / Re: PS3 Schreckensbilder
« am: 20. Oktober 2010, 17:37:59 »
Ich wollte euch auch ein paar Fotos zeigen...







7
PlayStation 3 / YLOD unterschiede
« am: 19. Oktober 2010, 14:20:04 »
Hi,
ich habe schon die Suchfunktion genutzt aber schlauer werde ich dadurch auch nicht.

Ich habe bereits ein paar PS3 erfolgreich reflowed, alle hatten bisher den kurzen Ylod(also direkt nach dem Einschalten schaltet sie auf gelb bzw. rot blinkend um).

Jetzt habe ich eine PS3 hier die einen langen YLOD hat(startet, Lüfter läuft an und nach ca. 5-10sek. kommt erst der YLOD). Einen reflow des RSX brachte kein erfolg. Ist bei einem langen YLOD etwas anderes beschädigt?
8
PlayStation 3 / Re: Sony Sixaxis Controller Umbau
« am: 18. Oktober 2010, 15:59:40 »
Schade, trotzdem Danke.
9
PlayStation 3 / Sony Sixaxis Controller Umbau
« am: 18. Oktober 2010, 15:37:09 »
Hi,
ist es möglich einen Sony Sixaxis Controller mit 2 "rumble" Motoren auszurüsten , so dass ich einen vollwertigen Dualshock 3 rausbekomme? Hat einer eine Idee wie das zu verwirklichen ist oder gar schon selbst umgebaut?
10
PlayStation 3 / Welches Flussmittel ist das Beste?
« am: 17. Oktober 2010, 20:16:29 »
Hi,
ich würde gerne wissen welches Flussmittel am besten ist?

Bei ebay habe ich mir ein Fläschen mit "no clean Flux" für XBOX 360 und PS3 Reflow gekauft. Ich bin damit eigentlich auch ganz zufrieden. Es ist eine klare sehr dünnflüssige Lösung, also es verteilt sich gut unter dem RSX bzw. Cell. Wenn es erlaubt ist kann ich hier auch den link vom Verkäufer angeben.

Dann habe ich hier die Aktion Kolophonium gesehen. Ist das nicht ein braunes ziemlich zähflüssiges Mittel? Und nachdem es getrocknet ist bleiben feste braune Rückstände?

Mit welchem Mittel habt ihr gute Erfahrungen gemacht? Könnt ihr das no clean Flux für gut beheißen?

11
PlayStation 3 / Re: PS 3 ungew?hnlicher Fehler YLOD?
« am: 10. Oktober 2010, 16:05:32 »
Hi,
das hört sich nicht so toll an. Ist reballen die einzige möglichkeit? Evtl doch ein anderer fehler?
12
PlayStation 3 / Re: PS 3 ungew?hnlicher Fehler YLOD?
« am: 10. Oktober 2010, 15:47:42 »


Ich hoffe man erkennt was.
13
PlayStation 3 / PS 3 ungew?hnlicher Fehler YLOD?
« am: 10. Oktober 2010, 15:18:45 »
Hi,
habe bei meiner PS 3 60GB V2. eine Reflow durchgeführt. Nach dem Zusammenbauen und dem anschliessendem Test ein neuer Fehler. Nachdem ich den Hauptschalter eingeschaltet habe dauert es so ca 5 sek. dann Leuchtet erst die rote LED. Nach ca 1-2sek. fängt sie direkt an zu blinken. Das Reset Board hat gar keine funktion. Man hört auch nichtmal ein piepen. Ist so ein Fehler schon bekannt?

Gruß
Seiten: [1]