Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - SilutionModsv2

Seiten: [1]
1
Ah ne Alles gut jetzt wurde es mir von dir ausführlich erklärt hab es soweit verstanden aber der nor dumo hat doch 16.384 KB und nicht 16.777.216 oder muss ich das so wirklich eingeben ?



Eins Frage ich mich immer noch, was erreiche ich mit diesem Prozess? Kann ich den Fehler denn schnell ausfindig machen oder was passiert da wenn ich den dump Rauf schreibe ?


!!!!Gannnnzz wichtig ich hab das vergessen zu sagen!!!! Wenn ich mitten im flashen ein Fehler bekomme das der Anpressdruck nicht richtig ist müsste doch beim Neustart der Konsole eigentlich ein Brick auftreten was hier nicht der Fall ist!!
2
Okey ich werde das mal heute noch versuchen, ich gebe dir ein Bericht darüber sobald ich damit fertig bin :) vielen Dank nochmals


Edit Frage:
Gibt es dazu Videos das mit den Hex editors Alles drum undie dran was du oben erklärt hast? Ja man kann selber suchen aber was soll in die Suche eingeben?
3
Ja aber Aber finde echt nicht den Fehler, hab es schon auf anderen forum probiert aber keiner konnte mir weiter helfen :(
4
Die Backup Datei ist völlig oke der nor inspector zeigt kein Bad An Alles Grün, sobald ich das Backup draufspiele ziehe ich nochmal ein Backup um zu sehen on der Clip Kontakt hatte sobald ich es gezogen packe ich es sofort in den nor inspector der sagt dann alles oke. Daran sehe ich das der Clip Kontakt hatte und ja es ist das Backup was zu der Konsole gehört. Ich benutze Den 4.50 Flasher tools von NSC und ein stinkt normalen nor inspector beiden sagen dick fett Ok Alles grün! Weiß echt nicht mehr weiter
5
PlayStation 3 / Ps3 zeigt Kein Bild oder Jedliche Aktivitäten
« am: 07. Juli 2019, 14:37:17 »
Guten Tag allerseits, undzwar hab ich ein kleines Problem mit meiner Konsole, Ich wollte sie flashen aber etwas ist etwas schief gegangen ich erzähl euch jetzt jeden Schritt den ich  gemacht habe.

Edit: die ps3 lag ein halbes jahr im keller, hab sie raus genommen 500GB Festplatte eingebaut und die 4.84 OFW Rauf geklatscht.


Die konsole: Slim Chech 2510B Data code 1A  Motherboard JSD-001 maximal downgrade 3.50

Ich habe sie auseinander gebaut um mit mein E3 flasher sie zu flashen (downgraden) so habe mein E3 Clip an den Nor Chip verbunden und denn mit dem E3 Bord, ich habe meine Micro sdk genommen und die update.bin Rauf gepackt (da das Ding Brand neu gekauft War, und nein es ist ein Original E3) denn in den E3 flasher getan ich habe die ersten 2 schalter runtet gedrückt und alle anderen hoch habe die ps3 gestartet und die Fehler Meldung bekommen kein Systemspeicher gefunden ( Normal da ich die  Festplatte davor raus genommen habe) denn habe ich den Strom aus der ps3 genommen und die Sd karte überprüft das update War weg so wie es sein sollte, dann die sd wieder in den E3 und alle Schalter runter bis auf den dritten (BACKUP) habe denn auf Start gedrückt und habe den Backup erhalten habe ihn getcheckt Alles War ok kein Fehler habe den Backup geflasht und den geflashten backup denn auf die sd gezogen dann in den E3 rein getan alle Schalter runter aber Den ersten oben (Flash fun) habe denn auf Start gerdrückt mitten im flashen habe ich den anpressdruck fehler bekommdn An und aus gehende leds bekommen ( ein Fehler) die Ps3 ist gebrickt habe denn Den SBE verlötet und den brick behoben dann habe ich den geflashten Backup Rauf geschrieben ohne Probleme seit dem bekomme ich keine Bild kein usb port funktioniert und kein Recovery Modus.


Kann mir wer helfen ich weiß nicht was ich Flasch gemacht habe..
Seiten: [1]