Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - Flummi84

Seiten: [1]
1
PlayStation 3 / Re: V3 - wird zu heiß und geht dann aus
« am: 03. Mai 2018, 02:15:48 »
Danke.

Mit dem Anfeuchten hat es geklappt.
2
PlayStation 3 / Re: V3 - wird zu heiß und geht dann aus
« am: 01. Mai 2018, 01:30:19 »
Interessant, danke.
Und wie starte ich die ohne Deckel?
Hier in nem Video packt jemand einfach an den Kontakt unterhalb des Deckels.
Bei mir funzt das nicht. Weder mit dem Ein/Aus Schalter noch mit Eject.
3
PlayStation 3 / V3 - wird zu heiß und geht dann aus
« am: 27. April 2018, 01:15:23 »
Aloha,

nachdem mir hier neulich mit der PS3 so gut geholfen wurde und die Bastelei eine spaßige Abwechslung war, habe ich 2€ investiert und mir eine defekte CECHG04 besorgt.
Sie hatte den Standard BSJF Fehler. Geht an, leuchtet gelb, piept 3x und blinkt dann rot.

Habe mich an die Anleitung Reflow 1 gehalten, was auch einwandfrei funktioniert hat. D.h. sie startet wieder, allerdings nur sehr kurz. Beim ersten Mal ca 2 Minuten und beim zweiten Mal geht sie dann nach 30 Sekunden aus.

Nun ist das Fehlerbild, dass der Lüfter kurz normal läuft. Dann wird er lauter und dann extrem laut. Es wird auch "Das System ist heiß geworden,..." angezeigt. Darauf fährt sie direkt runter.

Was habe ich nicht beachtet? Wärmeleitpaste ist natürlich neu, Innenleben und Lüfter gesäubert.

Danke!

--------

Erledigt.
Habe nochmal neue WLP aufgetragen. Dieses Mal die "gute" MX-2.

Wie funktioniert eigentlich der EIN/AUS Taster, wenn der Deckel ab ist? Bin da noch nicht durchgestiegen. Wärme?
4
 :thumb
5
Nun ist es eh schon zu spät, habe aber noch eine Nachfrage:
Fettest du den neuen Laser bzw die Stangen? Hatte gesehen, dass in den Löchern vom alten Laser irgendein Schmiermittel vewendet wurde.
6
Ok
7
Der hat gar nix mehr gelesen.
8
Edit:

Erledigt!

Laser funktioniert einwandfrei.
Hatte nach dem Laufwerkszusammenbau Probleme mit dem Einlegen und CDs. Hakte nur irgendwo. Jetzt funzt die PS3 wie neu.

Danke @ Takeshi für deine Hilfe!
Falls du mit dem kaputten Laser etwas anfangen kannst, melde dich. Dann schicke ich dir den zu. Ansonsten kommt er in die Tonne.
9
Alles klar, danke für die Info.
Interessant zu wissen.

Paket hängt fest und kommt heute auch nicht...
 :-\
10
Danke!
Den Thread hatte ich übersehen.

Was heisst denn "refurbished" bei Lasern? Was kann man da "aufarbeiten"? Bezogen auf meinen Fall, wo er scheinbar gar nicht mehr läuft.

Meine Bestellung soll morgen/heute (Freitag) ankommen. Da Hermes hier unzuverlässig ist, kann es auch Samstag werden.

Ich werde berichten.
11
Top Antwort!

So machen wir das. Danke für das Angebot.
Sicherlich wäre es ärgerlich, wenn der neue Laser defekt ist, bzw die Konsole damit nicht funktioniert und ich somit nicht weiß, ob der bereits defekt geliefert wurde oder nicht.

Du sprichst von "Da waren andere besser". Hast du die anderen noch im Kopf? Möchte gerne etwas vergleichen und finde nur sehr sehr wenige Angebote aus Deutschland.

Fast vergessen: Falls das hier jemand liest, der noch einen passenden und funktionierenden Laser rumfliegen hat - bitte kurz melden.
12
Hi!

Danke für deine Antwort.

Ne, das war ein anderer Laden.

Genau, der Laser leuchtet nicht.
Der Laden in Wuppertal verkauft die Laser in der Bucht für ca 20€. Beim Chinamann kosten die gleichen 12€ inkl. Versand, mit allerdings leider 6-12 Wochen Lieferzeit (bestelle regelmäßig bei Ali).

Würdest du als erstes der Laser tauschen bzw was könnte ich testen?

Hast du ggfs solch einen funktionierenden für einen bezahlbaren Preis?

13
PlayStation 3 / Mal wieder - PS3 Slim spielt keine Medien mehr ab
« am: 03. April 2018, 16:24:23 »
Guten Tag,

ich hoffe, mir kann hier geholfen werden.

Ich habe kürzlich aus der Familie eine PS3 (CECH-2104B) erhalten.
Das Gerät wurde vor mir nie geöffnet.

Fehler: Es lassen sich keine Medien (CD, DVD, BD) abspielen. Die jeweilige Disc wird eingezogen, die Anzeige neben dem Power-Button leuchtet blau, aber es dreht sich nichts und auf dem TV wird auch kein Disc-Symbol angezeigt.

Nun habe ich das Teil geöffnet und den Laser mit 70% Isopropylalkohol gereinigt - ohne Erfolg.
Hatte die Tage bei einem gutbewerteten Konsolenladen angerufen. Er ist der Meinung, dass nicht der Laser das Problem sei (da sich gar nichts mehr dreht), sondern etwas an der Platine.

Bevor ich mir jetzt einen neuen Laser besorge, wollte ich euch mal fragen, was ich noch testen könnte.
Ein Laufwerksreset (ca 10Sek die Auswurftaste drücken) hatte ich durchgeführt.
Ich erkenne auf den ersten Blick zwei Motoren. Mit welcher anliegenden Gleichspannung kann ich die testen?

Mein Laufwerk/Laser ist ein KES-450BAA. Das finde ich nirgends. So wie ich das hier lese, kann ich auch ein KES-450AAA benutzen, richtig?

Danke für eure Antworten

Edit:
Habe mal ein Video dazu gemacht. Müsste der Laser in dem Fall arbeiten?
https://streamable.com/08lh7
Seiten: [1]